some issues
#12
I have used the image from the wiki - xubuntu-xenial-20160421-longsleep-pine64-8GB
on a tested sd card. also ran the scripts from tkaiser's post.
on the bottom line I'm not sure what I should do for running video :-)
I have installed VLC player and the image is lagging (frame is changing every few seconds, sound is good).
will try the videos from libde265.org but since the network is so slow, it will take some time.


Messages In This Thread
some issues - by bnayal - 04-29-2016, 04:45 AM
RE: some issues - by tkaiser - 04-29-2016, 04:58 AM
RE: some issues - by nomadewolf - 05-01-2016, 05:24 AM
RE: some issues - by tkaiser - 05-01-2016, 06:02 AM
RE: some issues - by nomadewolf - 05-01-2016, 08:21 AM
RE: some issues - by tkaiser - 05-01-2016, 11:20 AM
RE: some issues - by baryluk - 05-01-2016, 11:15 AM
RE: some issues - by baryluk - 05-01-2016, 11:49 AM
RE: some issues - by baryluk - 05-01-2016, 03:17 PM
RE: some issues - by longsleep - 05-01-2016, 03:26 PM
RE: some issues - by baryluk - 05-01-2016, 03:53 PM
RE: some issues - by bnayal - 05-02-2016, 01:02 PM
RE: some issues - by tkaiser - 05-02-2016, 01:20 PM
RE: some issues - by Beryllium - 05-03-2016, 06:57 PM
RE: some issues - by baryluk - 05-04-2016, 05:37 PM
RE: some issues - by longsleep - 05-04-2016, 11:11 PM

Possibly Related Threads…
Thread Author Replies Views Last Post
  Issues with both Deb and Ubuntu germanshep 0 2,524 08-28-2018, 05:47 PM
Last Post: germanshep
  Boot issues: What todo when you muck up your FSTAB file Dagremote 1 3,776 04-16-2017, 10:28 PM
Last Post: pfeerick

Forum Jump:


Users browsing this thread: 1 Guest(s)