[June 25] Stock Android 8.1 ROCK64 | [June 19] Armbian (5.42) ROCK64 | [June 19] Armbian (5.38) PINE A64(+) / PINE A64-LTS / SOPINE | [June 19] motionEyeOS (20180224) PINE A64(+) | [June 19] Armbian (5.46) Pinebook | [June 06] Bionic LXDE (0.6.44-239) ROCK64 | Bionic Minimal (0.6.44-239) ROCK64 | [June 06] Debian Stretch Minimal (0.6.44-239) ROCK64 | [June 06] Jessie OpenMediaVault (0.6.44-239) ROCK64

Project Inspiration | Get Started | IRC Logs | Forum Rules/Policy


Tensorflow
#1
Hey has anyone tried working with tensorflow? I've tried installing it on armbian but keep getting stuck or it throws errors that seem to be unreasonable at me, albeit I'm a noob to armbian and most of Linux.
If it actually is completely impossible to install tensorflow at the moment on this platform, what inexpensive microcomputer can run an operating system that is supported by tensorflow? Thanks in advance![Image: d8479e5918904ce6f4bde9f7bfc0b3d0.jpg]

Sent from my SM-G930V using Tapatalk
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)