systen type not detected (config.guess, config.sub, LMS 7.9 install
#3
forgot to mention that I already downlaoded and used the latest version of configxxxx-files with no luck. I used the new config-files by adding system type info manually. I entered this only once though when running buildme.sh. I shall have to try running each module build one by one, with manual config.sub arguments.
I just wonder what is special with PINE that these configs do not recognize PINEs. Should somebody tell somebody that this kind of equipment exists?
  Reply


Messages In This Thread
RE: systen type not detected (config.guess, config.sub, LMS 7.9 install - by mrpn900 - 05-18-2016, 03:56 AM

Possibly Related Threads…
Thread Author Replies Views Last Post
  Install Telegram Desktop in KDE Neon podcastlinux 2 6,391 01-26-2020, 01:43 AM
Last Post: giga
  config error installing XML-RPC on longsleep Ubuntu tinkertom 2 4,790 02-22-2017, 06:50 AM
Last Post: MarkHaysHarris777
  install lvs jam 2 3,893 11-30-2016, 01:33 AM
Last Post: jam
Question Step By Step How To Install Ubuntu Image damikeh 47 152,742 10-01-2016, 07:15 PM
Last Post: jkmooney
  How do i install python anaconda on my ubuntu ? quantumfusion 3 6,784 08-22-2016, 08:07 AM
Last Post: martinayotte
  Unmet dependencies/held broken packages while trying to install kodi fencerjared 2 6,024 06-25-2016, 06:38 AM
Last Post: fencerjared
  in search for the /boot/config-...... file pelgrim 19 19,370 05-31-2016, 07:07 AM
Last Post: pelgrim
  System program problem detected error ebclr 0 2,190 05-15-2016, 09:18 PM
Last Post: ebclr
  Can't install plex or chrome Thorzgard 5 6,901 05-03-2016, 03:37 PM
Last Post: eluder

Forum Jump:


Users browsing this thread: 1 Guest(s)